用户名:密 码:注册|找回密码设置首页 | 返回财经窝首页

当前位置 > 首页 > 黑马推荐 > [股票]黑马卧槽选股指标

[股票]黑马卧槽选股指标

发布时间:2019-05-25 10:46来源:凤凰彩票网采集侠字号:

  VA6:=(2*CLOSE+HIGH+LOW)/4;

  VA8:=LLV(LOW,34);

本文来自织梦

  VARB:=HHV(HIGH,34);

copyright dedecms

  VARC:=EMA((VA6-VA8)/(VARB-VA8)*100,13); dedecms.com

  VARD:=EMA(0.667*REF(VARC,1)+0.333*VARC,2); 织梦好,好织梦

  生命线:EMA(VARD,60), COLORFF00FF,LINETHICK2;

织梦内容管理系统

  VAR1:=HHV(HIGH,9)-LLV(LOW,9);

本文来自织梦

  VAR2:=HHV(HIGH,9)-CLOSE;

内容来自dedecms

  VAR3:=CLOSE-LLV(LOW,9); 内容来自dedecms

  VAR4:=((VAR2)/(VAR1))*(100)-70;

内容来自dedecms

  VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

本文来自织梦

  VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4); 内容来自dedecms

  VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1); 织梦内容管理系统

  VAR8:=LLV(LOW,34); 织梦内容管理系统

  VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1); 本文来自织梦

  VAR10:=IF((VAR9》100),VAR9-100,0);

dedecms.com

  VAR11:=HHV(HIGH,34);

dedecms.com

  EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);

dedecms.com

  B2:=EMA(B1,5); 内容来自dedecms

  STICKLINE(B1-B2》0,B1,B2,4,0),COLORFFFFFF; 织梦内容管理系统

  STICKLINE(B1-B2《0,B1,B2,4,0),COLORFFFF52; copyright dedecms

  SS1:=(LOW+HIGH+CLOSE*2)/4; 织梦内容管理系统

  SS2:= MA(SS1,4);{}

copyright dedecms

  SS3:=HHV(SS2,10);

内容来自dedecms

  SS4:=MA(SS3,3);

内容来自dedecms

  SS5:=1.25*SS4-0.25*SS3;

织梦好,好织梦

  XKKJ:=IF(SS5》SS3,SS3,SS5); copyright dedecms

  FF1:=LLV(SS2,10); 织梦好,好织梦

  FF2:=MA(FF1,3); 内容来自dedecms

  FF3:=1.25*FF2-0.25*FF1;

本文来自织梦

  DKKJ:=IF(FF3

本文来自织梦

  3:=MA(C,13);

织梦内容管理系统

  ZDHM:=CROSS(C,DKKJ) AND CROSS(C,MA13) AND CROSS(C,XKKJ); dedecms.com

  ZHM:=CROSS(C,MA13) AND CROSS(C,XKKJ); 织梦好,好织梦

  大黑马:IF(ZDHM OR ZHM,50,0),COLORYELLOW,POINTDOT;

dedecms.com

  DRAWTEXT(大黑马,55,‘ ★大黑马’),COLORRED,LINETHICK5; 本文来自织梦

  STICKLINE(大黑马》0,0,大黑马*1.1,1,0),COLORWHITE;

织梦好,好织梦

  STICKLINE(大黑马》0 AND 大黑马《52,30,大黑马,1,0),COLORRED;

内容来自dedecms

  STICKLINE(大黑马》0,0,大黑马*0.8,4,0),COLORRED; STICKLINE(大黑马》0,0,大黑马*0.4,8,0),COLORRED; copyright dedecms

  STICKLINE(大黑马》0,0,大黑马*0.2,10,0),COLORYELLOW; STICKLINE(大黑马》0,0,大黑马*0.1,10,0),COLORFFCC66;

dedecms.com

  以上就是“黑马卧槽选股指标”的内容介绍,希望对您有所帮助! 织梦好,好织梦

  南方财富网微信号:南方财富网

本文来自织梦

(财经窝小编:财经窝)

专家一览机构一览行业一览